Autor Tópico: problema com exaustor  (Lida 9577 vezes)

riccky

  • Newbie
  • *
  • Mensagens: 14
    • Ver Perfil
problema com exaustor
« em: Segunda, 07 de Maio, 2012, 21:28:01 pm »
 olá a todos. Como dei conta em outros tópicos , construi sozinho uma cozinha para patuscadas na garagem de minha casa. Fiz também eu os armários e comprei um exaustor (Junex). Na inauguração usei-o cerca de duas horas por causa de fritar uma carrada de peixinhos e entretanto durante este ano não o voltei a usar. Entretanto recentemente precisei dele e ao ligá-lo ele não faz nada. Aquela luz de iluminação acende mas os motores de exaustão não funcionam. Ainda tentei procurar lojas de reparação mas assim que digo Junex eles dizem que não reparam. Na altura comprei-o na worten e confesso que não sei do talão.
O que eu pergunto é se alguém terá ideia do que possa ser o problema. É que anda a dar-me a vontade de abri-lo mas tenho medo que sobrem peças no fim... o que acham??

marcocch

  • Newbie
  • *
  • Mensagens: 1
    • Ver Perfil
Re:problema com exaustor
« Responder #1 em: Terça, 08 de Maio, 2012, 22:19:02 pm »
Boa noite,
Penso poder ajudar: se o piloto acende e os motores não funcionam é porque devem estar agarrados com gordura por falta de funcionar durante algum tempo.
Tente desmonta-los e limpa-los, não tem nada a perder visto que perdeu o talão de compra. Isso não tem molas nem coisas que possam saltar na desmontagem.
Depois diga alguma coisa.

Um abraço,
Marco

riccky

  • Newbie
  • *
  • Mensagens: 14
    • Ver Perfil
Re:problema com exaustor
« Responder #2 em: Quarta, 09 de Maio, 2012, 20:08:01 pm »
Boas. Obrigado pela resposta. Lá desmontei então o exaustor todo. os dois motores não tinham qualquer vestigio de gordura ou pó. Tive-os na mão, não sei se era preciso desmontar mais alguma coisa ou não mas como me pareceram limpinhos não lhe mexi mais. Depois desmontei a zona das ligações eléctricas e reparei que algumas ligações estavam algo calcinadas . Refiz essas ligações e ainda assim continua tudo como dantes. Ligam as lâmpadas de iluminação e quando ligo o exaustor acende o piloto laranja mas não ligam os motores. Acho que vou ter mesmo que perder o amor ao dinheiro e comprar outro, porque agora mesmo que arranje quem o componha já vai perceber que lá andei a mexer.


quimmaraes

  • Jr. Member
  • **
  • Mensagens: 50
    • Ver Perfil
Re:problema com exaustor
« Responder #3 em: Sexta, 11 de Maio, 2012, 19:24:50 pm »
Olá.

Apesar da minha formação, e de fazer eu próprio as reparações eléctricas daquilo que é meu, não posso, nem acho que deva, aconselha-lo a fazer nada sem que eu visse por mim próprio.

No entanto disse algo que me deixou perturbado: então sente-se intimidado por mexer em algo que é seu? A não ser que o exaustor fosse emprestado, naquilo que é seu você tem todo o direito de abrir, desmanchar, estragar e enviar para a sucata, se lhe apetecer. A maior parte das vezes é assim que se aprende, a desmontar. Eu posso dar-lhe um monte de indicações escritas que você não vai entender a menos que desmonte, de qualquer forma. E ainda assim poderia certamente ter dúvidas em relacionar algo que eu tivesse escrito com o que estivesse a ver.

Tenha sempre presente a sua segurança quando mexe e faz testes com material eléctrico. À parte isso, faça aquilo que bem lhe apetecer se tem mesmo vontade de o fazer por si. Ninguém tem nada que lhe apontar, muito menos um técnico que só ganhou um negócio à custa de você ter feito "experiências".

A minha sugestão, que vale o que vale, é que se já foi até onde acha que é capaz tente arranjar alguém que goste do que faz e que pelo menos lhe explique o porquê de não o poder reparar. Uma das coisas que a mim mais me custa é a ideia de mandar para o lixo algo que podia ter sido reparado.


Cumprimentos a si e ao fórum,
jG

Jules

  • Newbie
  • *
  • Mensagens: 1
    • Ver Perfil
Re: problema com exaustor
« Responder #4 em: Segunda, 24 de Agosto, 2015, 06:38:37 am »
Bom dia,

@Riccky: conseguiu reparar o aparelho?

Tenho precisamente o mesmo problema com um exaustor Junex. Acredito que seja o interruptor para ligar/desligar os motores que esteja a fazer mau contacto.
Também eu desmontei  o equipamento e de resto pareceu-me estar tudo OK.
Na parte eléctronica as soldaduras parecem estar OK, só mesmo o interruptor é que deixa duvidas. Vou tentar encontrar um técnico.

@todos: alquem na zona de lisboa disponível e interessado em reparar o exaustor?

Obrigado desde já.
 

monteiro

  • Full Member
  • ***
  • Mensagens: 158
    • Ver Perfil
    • LCMM - Assistência Técnica 24 Horas
Re: problema com exaustor
« Responder #5 em: Segunda, 24 de Agosto, 2015, 23:06:25 pm »
boa noite.

Note que o interruptor para a iluminação é um e para accionar os motores é outro onde tem um variador de velocidades, normalmente com 3 velocidades.

primeiramente deve certificar-se de que a corrente chega ao interruptor. Caso chegue, confirme se a mesma se encontra na saída do interruptor. Confirme se chegam aos motores a fase e o neutro.

Assim consegue começar a eliminar por fases, a origem do problema.

Um grande problema nos exaustores de cozinha, é a ausência de filtros de carvão que, normalmente são muito mais caros que os vulgares, mas conseguem proteger muito mais os motores, evitando que acumulem gordura. A maioria até pode ser lavado na máquina de lavar louça.

Apesar de neste fórum notar-se uma grande vontade para a bricolage, aprender coisas novas, etc... chamo a particular atenção para quando não se tem o conhecimento necessário para se realizar uma intervenção, é necessário ter muito cuidado com as mãozinhas. E no caso de aparelhos eléctricos, tenham em especial atenção que às vezes as coisas podem correr mal. Mas não vamos pensar muito nisso agora, é só uma dica ;)


Se necessitarem de apoio na reparação, informo que estou disponível o meu site é www.lcmm-24horas.com

realizo todo o tipo de reparações ao domicílio, lojas, fábricas, panificadoras, etc...
Espero ter sido útil e, da mesma forma que me ajudam, também partilho o pouco que sei.

LCMM - Assistência Técnica 24 Horas - www.lcmm-24horas.com